Vulnerability

for the software nibbleblog

more at apt-secure.ca

This exploit for nibbleblog requires that you have obtained a username and password